Category:Things that do not work with 0.4

From OpenStreetMap Wiki
Jump to: navigation, search
No04.png
This is a category for collecting things that need to be fixed after the move to API 0.4. Stuff is automatically included in this category if you add {{Template:Not 0.4 compatible}} to the page.

Pages in category "Things that do not work with 0.4"

The following 7 pages are in this category, out of 7 total.