DE talk:Bigmap

From OpenStreetMap Wiki
Jump to: navigation, search

Welche Pakete müssen unter Linux installiert sein, um das Perl-Script ausführen zu können?

Can't locate GD.pm in @INC